巴蜀麻将安卓下载|巴蜀麻将亲友圈569883
好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!
您現在的位置:好股票網 >> 股票公式 >> 通達信公式

主力建倉副圖指標 通達信 貼圖 內含選股附件 不加密

[下載地址]

好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2019-08-21 10:11:00
  • 公式評級:
  • 公式類型:通達信公式
  • 授權方式:共享版
  • 公式大小:4.00 KB
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦0
不推薦1

主力建倉副圖指標 通達信 貼圖 內含選股附件 不加密介紹

好股票軟件下載網(www.loqol.tw)提示:您正在下載的是:主力建倉副圖指標 通達信 貼圖 內含選股附件 不加密

指標附件為副圖和選股兩個,TN6格式直接導入公式管理器即可。
選股信號取副圖信號好運當頭。如需其他信號選股請自行折騰。

活籌:=(100*WINNER(REF(CLOSE,1)*1.1)-100*WINNER(REF(CLOSE,1)*0.9));
主力籌碼:=100*WINNER(CLOSE*0.9), COLORCYAN;
VAR1:=1;
VAR2:=1/WINNER(CLOSE);
VAR3:=MA(CLOSE,13);
VAR4:=100-ABS((CLOSE-VAR3)/VAR3*100);
VAR5:=LLV(LOW,75);
VAR6:=HHV(HIGH,75);
VAR7:=(VAR6-VAR5)/100;
VAR8:=SMA((CLOSE-VAR5)/VAR7,20,1);
VARA:=3*VAR8-2*SMA(VAR8,15,1);
散戶線:=(100-VARA)*VAR1,COLORRED,LINETHICK2;
主力線:=MA(WINNER(CLOSE*0.95)*100,3)*VAR1,COLORYELLOW, LINETHICK2;
新莊:=(100-IF(VAR2>5,IF(VAR2<100,VAR2,VAR4-10),0))*VAR1,COLORGREEN,LINETHICK1,POINTDOT ;
VARD:=散戶線>VAR4;
{STICKLINE(1,新莊,100,1,0),COLORRED,LINETHICK6;}
即時虛擬量:=IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL/FROMOPEN*240,DRAWNULL),NODRAW;
虛擬量:=IF(CURRBARSCOUNT>1,VOL,即時虛擬量);
即時量比:虛擬量/REF(MA(虛擬量,5),1),NODRAW,COLORWHITE;
主力進場:=主力籌碼>2 AND REF(主力籌碼,1)<1;
主力建倉:(主力進場 AND 即時量比>2)*40;
STICKLINE(主力建倉,20,0,1.5,0),COLORGREEN;
STICKLINE(主力建倉,55,0,1,0),COLORRED;
STICKLINE(主力建倉,80,0,0.05,0),COLORWHITE;

DRAWTEXT(主力進場 AND 即時量比>2,80,'主'),COLORYELLOW;
DRAWTEXT(主力進場 AND 即時量比>2,65,'力'),COLORYELLOW;
DRAWTEXT(主力進場 AND 即時量比>2,50,'進'),COLORYELLOW;
DRAWTEXT(主力進場 AND 即時量比>2,35,'場'),COLORYELLOW;


VAR1G:=(((CLOSE / MA(CLOSE,40)) * 100) < 78);
VAR2G:=(((CLOSE / MA(CLOSE,60)) * 100) < 74);
VAR3G:=(HIGH > (LOW * 1.051));
VAR4G:=(VAR3G AND (COUNT(VAR3G,5) > 1));
AA:=IF((VAR4G AND (VAR1G OR VAR2G)),2,0);
BB:=C/REF(C,25)<=1.1;
CC:=(SMA(MAX(C-REF(C,2),0),7,1)/SMA(ABS(C-REF(C,2)),7,1)*100)<15;
V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
操盤線:=SMA(V3,2,1);
V5:=SMA(操盤線,2,1);
抄底:=IF(操盤線>REF(操盤線,1) AND REF(操盤線,1)<REF(操盤線,2) AND 操盤線<23 ,1.5,0);
買就贏利:=BB AND AA AND CC AND 抄底;
參考:=MA(CLOSE,5);
做多:=MA(CLOSE,10);
準線:=EMA(CLOSE,14);
漲幅%:=(C-REF(C,1))/REF(C,1)*100;
條件6:=參考<做多 AND 做多<準線;
DIFF:=EMA(CLOSE,12)-EMA(CLOSE,27);
DEAF:=EMA(DIFF,9);
低位金叉:=CROSS(DIFF,DEAF) AND DIFF<-0.1;
A1:=BARSLAST(REF(CROSS(DIFF,DEAF),1));
底背離:=REF(CLOSE,A1+1)>CLOSE AND DIFF>REF(DIFF,A1+1) AND CROSS(DIFF,DEAF);
潛伏:=低位金叉 AND 底背離;
DIF1:=EMA(C,13)-EMA(C,21);
DEA:=EMA(DIF1,5);
莊家埋伏:=REF(DIF1<0 AND DIF1<DEA,1) AND DIF1<0 AND DIF1>DEA AND 潛伏 AND 條件6 ;
好運當頭:買就贏利 OR 莊家埋伏;
STICKLINE(好運當頭,20,0,1.5,0),COLORGREEN;
STICKLINE(好運當頭,55,0,1,0),COLORRED;
STICKLINE(好運當頭,80,0,0.05,0),COLORWHITE;

DRAWTEXT(好運當頭,80,' 好'),COLORYELLOW;
DRAWTEXT(好運當頭,65,' 運'),COLORYELLOW;
DRAWTEXT(好運當頭,50,' 當'),COLORYELLOW;
DRAWTEXT(好運當頭,35,' 頭'),COLORYELLOW;



主力建倉副圖指標 通達信 貼圖 內含選股附件 不加密


好股票軟件下載網(www.loqol.tw)提醒您:股市有風險,投資需謹慎。
主力建倉副圖指標 通達信 貼圖 內含選股附件 不加密下載地址
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
巴蜀麻将安卓下载 金沙彩票网址 体彩超级大乐透 零元赚钱吗 股票行情软件 七星彩走势图下载 秒速飞艇下载 安徽时时彩官网平台 35选7中奖号码 北京pk10直播记录 皇宫真人龙虎斗