巴蜀麻将安卓下载|巴蜀麻将亲友圈569883
好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!
您現在的位置:好股票網 >> 股票公式 >> 通達信公式

通達信莊買我買副圖指標 源碼

[下載地址]

好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2019-08-20 09:16:00
  • 公式評級:
  • 公式類型:通達信公式
  • 授權方式:共享版
  • 公式大小:3.00 KB
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦0
不推薦2

通達信莊買我買副圖指標 源碼介紹

好股票軟件下載網(www.loqol.tw)提示:您正在下載的是:通達信莊買我買副圖指標 源碼

通達信莊買我買副圖指標 源碼


A1:(VOL/C)/2,COLORCYAN,LINETHICK1;
A222:IF(A1>0.29 AND CLOSE>REF(CLOSE,1),A1,0),COLORRED,LINETHICK1;
A2:=SUM(IF(A1>100 AND CLOSE>REF(CLOSE,1),A1,0),0);
A3:=SUM(IF(A1>100 AND CLOSE<REF(CLOSE,1),A1,0),0);
A4:=SUM(IF(A1<100 AND CLOSE>REF(CLOSE,1),A1,0),0);
A5:=SUM(IF(A1<100 AND CLOSE<REF(CLOSE,1),A1,0),0);
A6:=A2+A3+A4+A5;
主買:(A2/A6)*100,COLORRED,LINETHICK1,NODRAW;
主賣:(A3/A6)*100,LINETHICK1,COLORCYAN,NODRAW;
散買:(A4/A6)*100,LINETHICK1,COLORMAGENTA,NODRAW;
散賣:(A5/A6)*60,LINETHICK1,COLORGREEN,NODRAW;
主力差:(主買-主賣)*60,COLORYELLOW,LINETHICK1;
IF(主力差<= REF(主力差,1),主力差,DRAWNULL),COLORLICYAN,LINETHICK1;
IF(主力差> REF(主力差,1),主力差,DRAWNULL),COLORYELLOW,LINETHICK1;
STICKLINE(主力差>REF(主力差,1),主力差,REF(A222,1),1,0),COLORRED;
STICKLINE(主力差<=REF(主力差,1),主力差,REF(A222,1),1,0),COLORCYAN;
STICKLINE(主力差<=REF(主力差,1),A1,REF(A222,1),0.5,0),COLORLICYAN;
{STICKLINE(主力差>REF(主力差,1),A1,REF(A222,1),0.5,0),COLORMAGENTA;}
T:=BARSCOUNT(A1);
STICKLINE(FILTER(CROSS(A1,REF(A222,1)),10),A1,主力差*0.99,1,0),COLORWHITE;
DRAWTEXT(FILTER(CROSS(A1,REF(A222,1)),10),A1*0.99,'S'),COLORWHITE;
STICKLINE(FILTER(CROSS(A222,REF(A1,1)),15),A222*0.99,主力差,1,0),COLORYELLOW;
DRAWTEXT(FILTER(CROSS(A222,REF(A1,1)),15), A1,'B'),COLORYELLOW;
DRAWTEXT(ISLASTBAR=1,A1,'S'),COLORCYAN;
DRAWTEXT(ISLASTBAR=1,A222,'B'),COLORRED;


好股票軟件下載網(www.loqol.tw)提醒您:股市有風險,投資需謹慎。
通達信莊買我買副圖指標 源碼下載地址
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
巴蜀麻将安卓下载 九游海龙王捕鱼 北京福彩网可以网上买彩票吗 时时彩规律口诀 河北福彩快三遗漏号 双色球单式投和复式投注 17154期胜负彩奖金 黑龙江体彩61开奖 梦到别人中彩票大奖 黑龙江快乐十分开奖 河南11选5开奖查询