巴蜀麻将安卓下载|巴蜀麻将亲友圈569883
好股票網每日提供最新股票軟件下載,如果您覺得不錯,麻煩推薦給您的好友,謝謝!
您現在的位置:好股票網 >> 股票公式 >> 通達信公式

通達信主力控盤率副圖指標 源碼

[下載地址]

好股票網經過測試可運行,該軟件通過多款專業殺毒軟件掃描

  • 360通過
  • 金山通過
  • 瑞星通過
  • 江民通過
  • 卡巴通過
  • 諾頓通過
  • 運行平臺:Win7/Vista/WinXP/Win2003/
  • 公式語言:簡體中文
  • 更新時間:2019-08-20 09:08:00
  • 公式評級:
  • 公式類型:通達信公式
  • 授權方式:共享版
  • 公式大小:4.00 KB
  • 解壓密碼:goodgupiao
  • 下載統計:
  • 相關Tags:
已有次下載
推 薦0
不推薦0

通達信主力控盤率副圖指標 源碼介紹

好股票軟件下載網(www.loqol.tw)提示:您正在下載的是:通達信主力控盤率副圖指標 源碼

通達信主力控盤率副圖指標 源碼


AA05:MA(C,5),COLOR0099CC;五日乖離率:=(C-AA05)/AA05*100;
BB05:=ATAN((AA05/REF(AA05,1)-1)*100)*180/3.1416;
速度5:=SMA(EMA((AA05-REF(AA05,1))/REF(AA05,1),3)*100,3,1);
加速度5:=EMA((速度5-REF(速度5,1)),3),LINETHICK0;
STICKLINE(BB05>30 AND AA05>REF(AA05,1),
AA05,REF(AA05,1),3,1),COLORCYAN;
AA10:MA(C,10);AA20:=MA(C,20);BB10:=ATAN((AA10/REF(AA10,1)-1)*100)*180/3.1416;
STICKLINE(BB05<0
AND AA05<REF(AA05,1),
AA05,REF(AA05,1),3,1),COLORYELLOW;
AA30:MA(C,30);三拾日乖離率:=(C-AA30)/AA30*100;
VAR1:=(AA20-AA30)>REF((AA20-AA30),1)
AND AA20>REF(AA20,1) AND AA30>REF(AA30,1);
VAR2:=(AA30-AA20)<REF((AA30-AA20),1) AND AA20<REF(AA20,1) AND
AA30<REF(AA30,1);
BB30:=ATAN((AA30/REF(AA30,1)-1)*100)*180/3.1416;
STICKLINE(BB30>15 AND
AA30>REF(AA30,1),
AA30,REF(AA30,1),3,1),COLORFF00FF;
強勢狙擊:=FILTER(BB30>30 AND BB10>45 AND
CROSS(BB05,60),10);
加倉:=FILTER(COUNT(CROSS(BB05,30),5)>=1 AND
AA05>REF(AA05,1) AND 三拾日乖離率>REF(三拾日乖離率,1) AND
AA10>REF(AA10,1)
AND 加速度5>REF(加速度5,1) AND 速度5>REF(速度5,1) ,10)
;
清倉:=FILTER(COUNT(CROSS(30,BB05),5)>=1 AND (C>AA30 OR O>AA30) AND
AA05<REF(AA05,1) AND 三拾日乖離率<REF(三拾日乖離率,1) AND
AA10<REF(AA10,1),10);
DRAWTEXT(加倉
,LOW*0.98,'←加倉'),COLORRED;
JC:=CROSS(0,五日乖離率) AND 三拾日乖離率<REF(三拾日乖離率,1) AND
AA10>REF(AA10,1) ;
減倉:=FILTER(JC,10);
MR:=COUNT(CROSS(五日乖離率,0),3)>=1
AND 三拾日乖離率>REF(三拾日乖離率,1) AND AA05>REF(AA05,1) AND (C/REF(C,1)-1)*100>5
AND
REF(C,1)<AA30;
買入:=FILTER(MR,10);DRAWTEXT(減倉,HIGH*1.02,'←減倉'),COLORCYAN;
DRAWTEXT(買入,LOW*0.98,'←買入'),COLORYELLOW;
DRAWTEXT(清倉
,HIGH*1.02,'←清倉'),COLORGREEN;
DRAWTEXT(強勢狙擊,LOW*0.98,'←強勢狙擊'),COLORYELLOW;
VAR21:=MAX(ABS(HIGH-AMOUNT/VOL/100),ABS(AMOUNT/VOL/100-LOW));
VAR3:=ABS((OPEN+CLOSE)/2-AMOUNT/VOL/100);MV:=(VAR21+VAR3)/AMOUNT*VOL*100*50;


好股票軟件下載網(www.loqol.tw)提醒您:股市有風險,投資需謹慎。
通達信主力控盤率副圖指標 源碼下載地址
相關說明
  • 好股票軟件下載網歡迎用戶將網頁內容和下載地址轉發到博客、微博、論壇等。
  • 發布的公式指標絕大部分是來源于各大論壇,謝謝各位老師的原創指標。
  • 判斷公式指標好壞,請用戶參考用戶評論或者軟件好評度
  • alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
  • exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
  • tnctni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
  • tne格式公式,僅可以用通達信公式編輯器5.0版導入,高版本兼容低版本;
  • hxf格式股票公式,僅可以用同花順股票軟件引入使用。
  • 如果引入公式的時候,發現公式名稱欄空白,調整電腦時間到1997年,能出現公式名稱并正常顯示,可能是公式使用期限已過。
  • 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
巴蜀麻将安卓下载 斗鱼直播什么时候可以赚钱 江苏快三预测 云南福彩网官方首页 大发彩票首页 湖北30选5开奖奖结果查询 足球比分网手机版 新生娱乐网址 寻仙宝宝打工怎么赚钱 25选7复式16投注表 516棋牌游戏大厅官方